Daboweb

Vulnerabllidades en phpMyAdmin

Publicado por Dabo on enero 11, 2007
Webmaster
Se han identificado varias vulnerabilidades en phpMyAdmin catalogadas de bajo riesgo que pueden ser explotadas remotamente por atacantes llevando a la ejecución de código arbitrariamente, por ejemplo en el navegador de un usuario dentro del contexto de la seguridad de un sitio web afectado. Versiones afectadas, 2.9.1.1 y anteriores, solución, actualizar a la versión 2.9.2-rc1. fuente.

Tags: ,

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.