Daboweb

Adobe Reader y Acrobat vulnerables, cambia tu lector de PDF

Publicado por Dabo on octubre 11, 2009
Seguridad Informática

Se ha desvelado un grave fallo de seguridad aún sin solución para Adobe Reader y Acrobat, las versiones y plataformas afectadas según podemos leer en Hispasec a son Reader y Acrobat en versiones 9.x y 8.x para Windows, Macintosh y UNIX y versiones 7.x en sistemas Windows y Macintosh.

La explotación del bug podría llevar a la ejecución remota de código arbitrario en los sistemas afectados y se espera que el día 13 de este mes sea solventado en su boletín trimestral por parte de Adobe.

Mientras se soluciona, podéis desde http://pdfreaders.org/ encontrar una alternativa para vuestro sistema operativo.

Tags: , , , , , , , , ,

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.