Daboweb

[Breves] Vulnerabilidad en todas las versiones de Internet Explorer

Publicado por Redacción on noviembre 03, 2010
[Breves]

Se ha notificado una vulnerabilidad que afectaría a las versiones de 6, 7 y 8 de Internet Explorer, que podría permitir la ejecución remota de código si se dan una serie de condiciones.

Desde Microsoft ofrecen algunas soluciones para tratar de mitigar los efectos de esta vulnerabilidad, a su vez, informan que se está estudiando el impacto de la misma y llegado el caso se ofrecerá una actualización o parche que solucione el problema, bien dentro del ciclo habitual de actualizaciones (segundo martes de cada mes) o si la situación lo requiere, con anterioridad.

[EDITADO 5/10/10]

Microsoft ha dispuesto una solución temporal para minimizar los riesgos para los usuarios que deseen aplicarlo, pero recuerda que no es una actualización para la vulnerabilidad.

Tags: , , , , ,

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.