Autor Tema: WordPress 4.8.3 solventa vulnerabilidad SQLi  (Leído 61 veces)

Desconectado Dabo

  • Administrator
  • *
  • Mensajes: 15060
    • http://www.daboblog.com
WordPress 4.8.3 solventa vulnerabilidad SQLi
« en: 03 de Noviembre de 2017, 06:31:22 pm »
Lo ha publicado Liamgls en la web, ojo que el tema que solventa es serio, se supone que vía la actualización automática tendréis vuestros WordPress actualizados, pero revisadlo por si acaso https://www.daboweb.com/2017/11/01/breves-wordpress-4-8-3-actualizacion-seguridad/
Hacking, computing, are in my blood, are a part of me, a part of my life...Debian GNU/Linux rules.

Twitter; @daboblog --> http://twitter.com/daboblog

www.daboblog.com | www.debianhackers.net | www.caborian.com | www.apachectl.com | www.hackeando.com | www.davidhernandez.es

 



condiciones de registro y uso de los foros | Privacidad
el contenido de la web se rige bajo licencia
Creative Commons License