Daboweb

Actualización vulnerabilidad VML del Explorer

Publicado por Dabo on septiembre 27, 2006
Programas
Cuando todo parecía apuntar a que no se iba a disponer de ella hasta el próximo bloque de actualizaciones del mes de Octubre, Microsoft ha publicado la actualización MS06-055 catalogada como crítica, que corrige la vulnerabilidad VML (Vector Markup Languaje) de Internet Explorer.
Disponible para su descarga desde aqui o desde el Update del propio Windows, recomendamos instalar inmediatamente esta actualización a todos los usuarios de Internet Explorer.

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.
Sentimos molestarte con lo de las Cookies, pero es por imperativo legal. Puedes ver aquí la Política de Cookies, si continúas navegando te informo que la estás aceptando ;)    Ver
Privacidad