Autor Tema: SE REINICIA LA PC el cell menu de la bios me mata  (Leído 2159 veces)

Desconectado @net

  • Junior Member
  • **
  • Mensajes: 68
SE REINICIA LA PC el cell menu de la bios me mata
« en: 09 de Octubre de 2005, 11:03:37 pm »
 :-D hOLAM CHICOS AKI OTRA VEZ LA PC SE REINICIA ES UNA PLACA MSI Y NO SE PUEDE ENTRAR AL S.O. YA PROBE CON LAS MEMORIAS Y CON OTRAS DE OTRA PC SIGUE IGUAL AL ENTRaR AL SETUP DE LA BIOS EN CELL MENU EN VOLTAJE CPU VOLTAJE MEMORIA Y VOLTAJE AGP SALE EN ROJO QUE ESTA INESTABLE BAJO LOS PARMETROS Y SIGUE IGUAL LO HAGO DE DEFAULTS Y NO PASA NADA AL ENTRAR A MODO PRUEBA DE FALLOS  INGRESA HASTA EL LOGO DE XP Y LUEGO SALE UNA PANTALLA AZUL CON LKETRAS BLANCAS QUE NO ALCANSO A LEER LUEGO DICE ABORT LOADINg a347.bus.sys y ahi se cuelga :-o toy perdida y no puedo salir del atolladero ayuda please espero desesperada  gracias!!!!!!!!!!!! @net
me olvide de decirle que no reconoce las memorias tiene dos de 256 y lee 128 le puse otra de 256 una sola (otra) y sigue reconociendo 128 help @net

Desconectado destroyer

  • Administrator
  • ******
  • Mensajes: 14726
  • Si quieres cambiar al mundo, cámbiate a ti mismo
    • cajondesastres.com De todo un poco
Re: SE REINICIA LA PC el cell menu de la bios me mata
« Respuesta #1 en: 10 de Octubre de 2005, 12:37:09 pm »
Hola:
  Si los voltajes de micro y memoria te los marca como incorrectos este podria ser el motivo, y quiza estuvieses overclockeando (acelerando su rendimiento al subir los voltajes) estos componentes y ceando con ello la inestabilidad del sistema...  :cry:
¿Es posible que hayas variado estos valores con algun programa, quiza de tu propia placa base?
¿Desde cuando te ocurre?....
 No sé, quiza una solucion pasase por resetear la bios para que vuelva a su configuracion por defecto y comprobar entonces los valores en esos dispositivos. de momento yo esperaría si arrancar ese pc a  ver que te comentan los compañeros.

Un saludo

Desconectado Pegma

  • Pro Member
  • ****
  • Mensajes: 570
    • http://inforpractica.com... en cuanto pueda
Re: SE REINICIA LA PC el cell menu de la bios me mata
« Respuesta #2 en: 10 de Octubre de 2005, 05:09:46 pm »
Buenas...

No estaría de más que comprobases si tu placa tiene algún control de parametros de bios mediante jumpers y te asegurases de que están correctamente ajustados y desde luego como indica Dest intentar resetear la bios. Si aún asi no consiguieses nada, podrías probar a actualizar la bios, por si ésta tuviese algún problema...

Quitando esas dos cosillas, el problema podría venir, como también ha dicho Dest, de algún software que te carga al inicio de Windows y que modifica los voltajes de trabajo de la memoria, volviendo inestable el equipo...

comprueba esas cosillas y nos cuentas las novedades...  :wink:
El futuro tiene muchos nombres. Para los débiles es lo inalcanzable. Para los temerosos, lo desconocido. Para los valientes es la oportunidad.

Desconectado @net

  • Junior Member
  • **
  • Mensajes: 68
Re: SE REINICIA LA PC el cell menu de la bios me mata
« Respuesta #3 en: 10 de Octubre de 2005, 05:22:34 pm »
Buenas...

No estaría de más que comprobases si tu placa tiene algún control de parametros de bios mediante jumpers y te asegurases de que están correctamente ajustados y desde luego como indica Dest intentar resetear la bios. Si aún asi no consiguieses nada, podrías probar a actualizar la bios, por si ésta tuviese algún problema...

Quitando esas dos cosillas, el problema podría venir, como también ha dicho Dest, de algún software que te carga al inicio de Windows y que modifica los voltajes de trabajo de la memoria, volviendo inestable el equipo...

comprueba esas cosillas y nos cuentas las novedades...  :wink:


HOLA PEG VOY A SEGUIR SUS INTRUCIONES YA RESET A LA BIOS QUIZAS MAL GUIAME PORFI TIENE QUE VER CON EL JMPER BAT 1 PARA EL RESET DE LA BIOS TODO ESTO EMPEZO UN RECALENTAMIENTO PERO NO ES DE SEGURO GRACIAS ..
@NET

Desconectado klondike

  • Iniciado
  • *****
  • Mensajes: 1650
  • Sysadmin a su servicio
    • Xisco's page
Re: SE REINICIA LA PC el cell menu de la bios me mata
« Respuesta #4 en: 10 de Octubre de 2005, 10:47:06 pm »
Dos cosillas:
Si fue tras un recalentamiento, quizás debas asegurarte de que los voltajes de la fuente están bien (conecta un cable negro del conector atx con el verde, y comprebalo con un multímetro).

En cuanto al jumper bat1, generalmente controla el reset de la bios, pero sería recomendable que nos dijeras el modelo de placa, para poder comprobarlo.
xiscosoft estudiantes Reflexiones klondikeñas
Gentoo FTW!
Espero haberte ayudado :-)

 

Aviso Legal | Política de Privacidad | Política de Cookies

el contenido de la web se rige bajo licencia
Creative Commons License