Autor Tema: SATA - IDE PROBLEMAS  (Leído 1859 veces)

Desconectado @net

  • Junior Member
  • **
  • Mensajes: 68
SATA - IDE PROBLEMAS
« en: 25 de Octubre de 2006, 02:43:26 am »
Hola no se que paso antes termine asi. . .
( Re: PLACA ASUS P5VD1-X SOPORTA PENTIUM 4 631? QUE HAGO?
« Respuesta #2 en: 31 de Julio de 2006, 09:21:11 »
Modificar    
Creo que para los que lean y tengan dudas les cuento me quede con la placa y el Pentium 4 intel 631- la grafica geforce 6800 pci expres 1 g de ram puse el sistema operativo en un sata mi primera vez bueno cabecié hasta que al instalar el xp me dia cuenta de apretar F6 puse los drive del disco y siguio sola la instalacioin buenisimo rapida todavia no tiene la prueba de fuego editar video (les cuento)--- Ahora agregue un disco de 120g IDE de esclavo se booteaba desde ahi hasta que consegui que buteara del sata todo barbaro sistema operativo y esclavo)
 NO SE QUE PASO AHORA SE BOTEEA EL IDE 1 Y TENGO EL SISTEMA OPERATIVO EN EL DISCO SATA DESDE EL MES DE JULIO TODO BIEN AHORA TENGO QUE DESCONECTAR LA BOA DEL RIGIDO ESCLAVO  SINO NO ENTRA
Y HASTA AYER ESTUVE EDITANDO Y TODO LO TENGPO EN EL ESCLAVO QUE NO PUEDO CONECTAR S.O.S. URGENTE CHICOS PROFI QUE HAGO UN A GUIA POR FAVOR SALUDOS
@NET DESESPERADA

Desconectado @net

  • Junior Member
  • **
  • Mensajes: 68
Re: SATA - IDE PROBLEMAS
« Respuesta #1 en: 25 de Octubre de 2006, 05:11:40 pm »
QUIERO AMPLIAR INFORMACIÓN PARA IR DESCARTANDO CUANDO CARGUE EL SISTEMA OPERATIVO CON F6 PUSE LOS DRIVES DEL SATA QUEDO// DISCO SATA CON XP// 
IDE 1 RIGIDO COMO ESCLAVO DE 120 GB Y LA LECTORA ESTABA BIEN CON LOS YAMPERS//ASI LA ESTUBO USANDO DESDE JULIO HASTA AHORA//TRASLADE EL CPU AL TRABAJO SOLO CONECTE TECLADO/MOUS Y MONITOR LA PRENDI SE TILDO Y AL REINICIARLA NO ENTRO MÁS SE DESCONFIGURO NO SE PORQUE YA LOGRE QUE RECONOCIERA EL SATA PERO CUANDO CONECTO LA BOA AL RIGIDO AL ENCERDERLA ME SALE BOOTING IDE 1 AL DESCONECTARLA ENTRA AL SATA OK TENGO QUE VOLVER AL INSTALAR EL SISTEMA OPERATIVO PARA LEVANTAR EL ESCLAVO EN IDE?? TENGO TODOS LO VIDEOS QUE ESTOY EDITANDO EN EL ESLCAVO QUE TENGO QUE TERMNAR PARA ESTE FIN DE SEMANA CUAL SERIA LA SOLUCION?? SIN TENER QUE VOLVER A CARGAR EL SISTEMA OPERTAVO OTRA VEZ?? GRACIAS!! AYUDENME POR FAVOR!! @NET

Desconectado Liamngls

  • Administrator
  • *
  • Mensajes: 15635
    • Manuales-e
Re: SATA - IDE PROBLEMAS
« Respuesta #2 en: 25 de Octubre de 2006, 10:37:55 pm »
No es necesario que escribas todo el texto en mayúsculas, se te lee perfectamente escribiendo normal.

Desconectado @net

  • Junior Member
  • **
  • Mensajes: 68
Re: SATA - IDE PROBLEMAS
« Respuesta #3 en: 25 de Octubre de 2006, 10:48:47 pm »
No es necesario que escribas todo el texto en mayúsculas, se te lee perfectamente escribiendo normal.

Disculpa trabajaba con excel donde la informacion va con mayúsculas no tube en cuenta que podria ser un problema exponer mis dudas en mayúsculas lo consideraré de aqui en adelante gracias !!! x todo

Desconectado MClaud

  • Moderador
  • ******
  • Mensajes: 2148
Re: SATA - IDE PROBLEMAS
« Respuesta #4 en: 03 de Noviembre de 2006, 07:48:13 pm »
Hola @net, me parece que el problema viene desde el reconocimiento de los discos por la bios
Accede a la bios y reconoce los discos master y esclavos,
Si te recnoce como master el IDE, deberas cambiar los jumpers de configuración del disco, de acuerdo al esquema impreso en la carcasa del disco, vuelve a conectarlos y a reconocerlos por el bios
¡Más vale perder el tiempo con amigos...
Que perder amigos con el tiempo!

 

Aviso Legal | Política de Privacidad | Política de Cookies

el contenido de la web se rige bajo licencia
Creative Commons License