Autor Tema: Quemao, muy quemao que toi  (Leído 3564 veces)

Desconectado RoXuX

  • Member
  • ***
  • Mensajes: 179
    • http://www.daboweb.com
Quemao, muy quemao que toi
« en: 30 de Julio de 2003, 04:47:45 am »
Nada, que no hay manera, toi hasta los wevos, me explico.

SuSE 8.0.... woooooooh!!, la voy a instalar todo contento, le hago su partición, que en este caso tuvo que ser lógica, en principio hechas en FAT32 (menos mal que linux las acepta) y que sucede ........, hay que joderse, no trabaja bien con el RAID, no formatea (a ext3 y swap), pero si reconoce las particiones. Bien, todavia tengo un as bajo la manga, vuelvo a windows, instalo partition magic, formateo yo la swap y la ext3, vuelvo al ataqueeeer. Mierda, no puede ser, no es cierto, tampoco instala así, que le vamos a hacer, voy a intentarlo con la live eval 8.2. DIOOOOOOS, como me mola esta distribución, el YaST esta de puta madre, que instalador mas cojonudo, lo configuro todo, todo, todo, hasta la pelusilla del ventilador se puede configurar, que wapo ....... Mierdaaaaaaaaaa!!!!, se me queda colgado en la instalación por culpa de la configuración de la impresora, hay que joderse, bueno ¿y si desenchufo todos los HD, y conecto el que quiero al IDE para instalar la 8.0?, uhmmmm, claro, el LILO me escribiría el MBR, pero pondría los OS en hdc (en este caso) y al pasarlo al RAID estarían en hde, con lo cual no arrancarían, pero..., si cambio en el raid el HD bootable puedo arrancar con Windows, puedo escribir en el MBR con bootmagic!!!!, DIOS!!!!, SOY UN PUTO GENIO, gracias a mi caja poderosa no tuve que ir en busca del destornillador de estrella para llevar a cabo la operación de tan elevada maginitud (Thermaltake Xsaser III, peazo de caja). Realizo toda la operación, me pongo a instalar ... Coño, que guay, me está formateando las particiones, joer, como me mola.... Ostia! está instalando!, wooooooh!, que ganas tengo de catarlo, como me mola el puto lagarto de la SuSE, woooooh!, vaya!, un error en un paquete, bueno, hay más, mientras siga instando todo va bien, otro error, bueno, sigue instalando, ya lo arreglare......., se acaba la instalacion del primer cd, me va a escribir el MBR con ese peazo LILO y dice CON TODO SU MORRO QUE NO PUEDE ESCRIBIR EL MBR Y SI NO SE JODE LA INSTACION??, eso todo ayer de noche.

Conclusion, pa cabezon yo y pa cojones los mios, me estoy bajando la SuSE 8.2 desde un ftp pa instalarla desde el HD, si me mola la dejo y me cargo el Mandrake con la Debian y si no pues me pongo la Debian donde la SuSE, el caso es que llevo una temporada que no hago más que instalar OS, jejeje, es bueno ver cosas nuevas.

Espero que por lo menos os lo hayais pasado bien leyendo el texto, porque lo que soy yo estoy muy quemao.
La sabiduría me persigue ....
Pero yo soy más rápido que ella

 BUSCA POST

Desconectado Dabo

  • Administrator
  • ******
  • Mensajes: 15184
    • http://www.daboblog.com
vaya hombre
« Respuesta #1 en: 30 de Julio de 2003, 05:04:42 am »
joder tio, ya decia yo que estabas missing, ami me paso lo mismo, acuerdate que te lo dije,  no se si esta mal la puta distribucion, tenia un problema con el raid, el Suse y su yast, lo intente con el caldera y su "lisa" que la ponian de muy lista y al final era gilipollas, lo tuve que instalar a "callo" me curro las particiones con problema  tambien con el MBR, tiro del boot magic y bien, reinicio y ???? a la mierda,joder lo intento con el madrake y no me hacia la Swap, quedaba missing???? joder, lo hago a huevo y nada, que no arrancaba en modo X window, elegi el KDE que es que uso y nada, no salia de la consola "start x" como un cabron y nada, al final me salvo el culo el Red Hat y lleva como un año sin tocarse y yo sin un formateo de mierda, lo unico que ya veras me estoy bajando la 9 a ver su nueva movida y el Apache -server 2 (para probarlo jeje) pero ya veras que aunque le de a actualizar alguna movida tendre, no desesperes, yo despues de mi ultima instalacion de mi Red HAt tengo una fiablidad en mi Linux que ya la quisieran todos los Windows juntos, NI UN CUELGUE !! ni un reincio, asi que ya ves, paciencia y un consejo, si ves algo que funcione dejalo, siento que no te sirviera el Suse que te mande, en condiciones normales el jodido"yast" tira de lujo pero a mi no me fue bien...lo unico que me tiene jodido es que no consigo montar el disco duro externo lacie de 80 gb que me pille, es una putada para los backups, por lo menos ya consigo que bootee en win que no es poco, ya me contaras ok??? hay que darle al cinelerra jeje y sus putas exigencias de hard, hay que joderse, un athlon dual??? ya les vale  :D  imaginate si es bueno, no te digo mas que yo estoy con dos GHZ y no iba bien!? adoro mi Red Hat ufff
Hacking, computing, are in my blood, are a part of me, a part of my life...Debian GNU/Linux rules.

Twitter; @daboblog --> http://twitter.com/daboblog

www.daboblog.com | www.debianhackers.net | www.caborian.com | www.apachectl.com | www.hackeando.com | www.davidhernandez.es

 

Aviso Legal | Política de Privacidad | Política de Cookies

el contenido de la web se rige bajo licencia
Creative Commons License