Autor Tema: en mother nueva sin configurar la bios no levanta el monitor (SOLUCIONADO)  (Leído 1640 veces)

Desconectado @net

  • Junior Member
  • **
  • Mensajes: 68
Hola puse un mother nueva  gigabyte s-serie procesador intel core 2 al prenderla no levanta el monitor esta conectado pero no muestra nada tiene una pci express x 16 con placa ge force 256 mb la hago bootear del cd para configurar la bios pero no muestra nada, pantalla negra como si estubiera apagado pero esta prendido con la luz verde del monitor titilando// cuando esta desconectado keda prendido con un cartel de "no hay señal" bueno espero ayuda gracias espero se entienda lo ke expreso ayuda... porfi anet
Agrego:  a quien puso un procesador intel dual core que posibilidades hay que el micro no levante el hadware al colocarlo segui la guia del triangulo dorado (no tiene espacio para donde correrse o quedar mal ubicado) luego presione y baje la tapita que trae la mother y agarre con la palanca donde corresponde por  favor espero respuesta...

Desconectado @net

  • Junior Member
  • **
  • Mensajes: 68
Re: en mother nueva sin configurar la bios no levanta el monitor
« Respuesta #1 en: 04 de Junio de 2009, 06:02:08 pm »
Bueno me contesto yo misma olvide conectar a la moather el  el  cable de la fuentes de 12v   este da alimenntacion directa al procesador y  asi no iba a  arrancar aunque llegue electricidad a la moather gracias!!!!!!!

Desconectado destroyer

  • Administrator
  • ******
  • Mensajes: 14724
  • Si quieres cambiar al mundo, cámbiate a ti mismo
    • cajondesastres.com De todo un poco
Re: en mother nueva sin configurar la bios no levanta el monitor
« Respuesta #2 en: 05 de Junio de 2009, 10:58:42 am »
Hay que tener cuidado con las conexiones  ;-)

Gracias por comentarlo, damos el tema por finalizado.

 

Aviso Legal | Política de Privacidad | Política de Cookies

el contenido de la web se rige bajo licencia
Creative Commons License