Autor Tema: Nueva versión de Joomla, 1.5.18, corrige vulnerabilidad XSS (en 1.5.7 y ant)  (Leído 992 veces)

Desconectado Dabo

  • Administrator
  • *
  • Mensajes: 15171
    • http://www.daboblog.com
Hacking, computing, are in my blood, are a part of me, a part of my life...Debian GNU/Linux rules.

Twitter; @daboblog --> http://twitter.com/daboblog

www.daboblog.com | www.debianhackers.net | www.caborian.com | www.apachectl.com | www.hackeando.com | www.davidhernandez.es

Desconectado Liamngls

  • Administrator
  • *
  • Mensajes: 15624
    • Manuales-e
Re: Nueva versión de Joomla, 1.5.18, corrige vulnerabilidad XSS (en 1.5.7 y ant)
« Respuesta #1 en: 29 de Mayo de 2010, 01:14:33 am »
Te me adelantaste ...  :destroyer:

 

Aviso Legal | Política de Privacidad | Política de Cookies

el contenido de la web se rige bajo licencia
Creative Commons License