Autor Tema: ¿virus con sonido?..tengo terror...  (Leído 5581 veces)

Desconectado rheelo

  • Newbie
  • *
  • Mensajes: 4
¿virus con sonido?..tengo terror...
« en: 09 de Diciembre de 2004, 04:52:33 pm »
buenas, me presento en este foro...estoy acojonado...

estaba en mi pc, con el MSN, el correo abierto, etc... de pronto se ha apagado la pantalla pero el pc seguía funcionando...

he pensado que se había colgado, así que he presionado reset... y el pc no hacía reset... he seguido esperando... entonces se ha empezado a oir una vocecita por el altavoz... no se entendía nada.. he subido el volumen y como tenía una calidad pésima no la entendia... distorsonaba un poco...

me he decidido a apagar el pc... he presionado el boton de encendido un rato y chimpón...

lo he vuelto a encender y el pc funcionaba



¿tengo un virus o me estoy volviendo loco?   :lol:
...mi placa Asus me habla... :|

Desconectado jontxudj

  • Pro Member
  • ****
  • Mensajes: 780
¿virus con sonido?..tengo terror...
« Respuesta #1 en: 09 de Diciembre de 2004, 06:51:33 pm »
Hola!!

 Lo mejor es que actualices tu antivirus, desactives la opción restaurar sistema y analices en modo seguro.

 Si aún así no te quedas contento, haz un escaneo en linea en la página de panda.

 Saludos.
A veces la necesidad te puede sacar de más apuros que la inteligencia.

Desconectado fedelf

  • Iniciado
  • *****
  • Mensajes: 2060
  • Avatar By Dabo
    • Mi Flickr
¿virus con sonido?..tengo terror...
« Respuesta #2 en: 09 de Diciembre de 2004, 07:26:51 pm »
Que placa tienes? porque hay algunas que tienen soporte para voz, y en vez de pitar para decirte que anda mal en el chequeo de la BIOS, te lo dice con voz.

A mi me paso con una Asus, al principio creia que me decia cosas bonitas, llegamos a intimar mucho, pero cuando me entere de lo que ocultaba, ahi acabo nuestro idilio. :( Deshabilite la opcion, y punto. :lol:  :lol:  :lol:  :lol:
Canon EOS 40D
18-55 EF-S / 70-200 F4 L IS USM / 50mm 1.4 pero aumentará   :smoke:

Desconectado destroyer

  • Administrator
  • ******
  • Mensajes: 14501
  • Si quieres cambiar al mundo, cámbiate a ti mismo
    • cajondesastres.com De todo un poco
¿virus con sonido?..tengo terror...
« Respuesta #3 en: 09 de Diciembre de 2004, 08:22:26 pm »
Hola:
Bienvenido al foro rheelo.

Estoy con fedelf...  controla las temperaturas del pc , por ir descartando opciones.

Un saludo

Desconectado rheelo

  • Newbie
  • *
  • Mensajes: 4
¿virus con sonido?..tengo terror...
« Respuesta #4 en: 09 de Diciembre de 2004, 10:02:50 pm »
Cita de: fedelf
Que placa tienes? porque hay algunas que tienen soporte para voz, y en vez de pitar para decirte que anda mal en el chequeo de la BIOS, te lo dice con voz.

A mi me paso con una Asus, al principio creia que me decia cosas bonitas, llegamos a intimar mucho, pero cuando me entere de lo que ocultaba, ahi acabo nuestro idilio. :( Deshabilite la opcion, y punto. :lol:  :lol:  :lol:  :lol:


A ver si va a ser eso! He mirado el manual de uso de la placa-placa y dice que los avisos los hace con voz, no con pitidos... Que alucine... Es una asus p4p800.

La voz era en calidad pésima y un poco distorsionada... y encima en guiri.

 :shock:

Lo jodido es que me he acojoné tanto al oir la vocecilla que no entendí nada del problema... Que terror le tengo a los virus.

Lo curioso es que no estaba haciendo nada raro...  :? No se, esperaré a la próxima vez que pete para ver que se cuenta y charlo un rato con la placa...  :)

Muchas grácias²! Seguiré visitando esta web, por fin encuentro un sitio que me ayude con mi garrulismo informático.

Otra cosa, pese a solucionar el problemilla.... estoy pasando antivirus como un loco.  :lol:

por si las moscas


saludos
...mi placa Asus me habla... :|

Desconectado ikun

  • Iniciado
  • *****
  • Mensajes: 1621
¿virus con sonido?..tengo terror...
« Respuesta #5 en: 09 de Diciembre de 2004, 10:11:04 pm »
Bienvenido al foro rheelo!!
No estes ya acojonao y cambia esa firma chiquillo!! veras que agusto estaras en daboweb.

Par quitarte ese miedin te recomiendo que te pases por INICIACIOn. Alli aprenderas poquito a poco o leete algo que escribi hace tiempo: Barrio Sesamo.

bESOTES.

Desconectado rheelo

  • Newbie
  • *
  • Mensajes: 4
¿virus con sonido?..tengo terror...
« Respuesta #6 en: 10 de Diciembre de 2004, 09:08:22 am »
gracias³

...me voy para iniciación...  :) ...a ver si aprendo algo, que me hace falta...

me jode no poder subir un avatar desde el pc...  :( ...grr... tendré que subirlo al ftp ...  :wink:

saludos!
...mi placa Asus me habla... :|

Desconectado destroyer

  • Administrator
  • ******
  • Mensajes: 14501
  • Si quieres cambiar al mundo, cámbiate a ti mismo
    • cajondesastres.com De todo un poco
¿virus con sonido?..tengo terror...
« Respuesta #7 en: 10 de Diciembre de 2004, 09:27:15 am »
Estas en tu casa amigo..   :wink:

Un saludo

Desconectado rheelo

  • Newbie
  • *
  • Mensajes: 4
¿virus con sonido?..tengo terror...
« Respuesta #8 en: 10 de Diciembre de 2004, 04:15:27 pm »
...MIERDA, hoy a la misma hora ha pasado lo mismo... pantalla en negro... reseteo, no me hace caso... apago... se enciende y la puta voz... lo ha visto mi madre, así que no estoy loco... queda descartada esa hipótesis...

 :lol:

he mirado los posibles avisos de la placa... y ninguno se corresponde con lo que dice la vocecita...

parece que diga:

"....'noseké nosekuantos'.... que piensas?"

 :? ...ni puñetera idea...

...es raro que pase a la misma hora... ayer el pc funcionó con normalidad toda la tarde...

...Creo que puede ser un virus o una bromita tocapelotas... uhmmm... voy a investigar... alguna idea?
...mi placa Asus me habla... :|

Desconectado fedelf

  • Iniciado
  • *****
  • Mensajes: 2060
  • Avatar By Dabo
    • Mi Flickr
¿virus con sonido?..tengo terror...
« Respuesta #9 en: 10 de Diciembre de 2004, 05:04:42 pm »
Creo que sigue siendo cosa de algun error que haya en el reinicio lo que provoque que salte el aviso de la placa, que se escuche mal es normal, ya que como es mientras se inicia el pc, no hay ningun tipo de controlador cargado, y utiliza el altavoz interno del pc, no los altavoces, y una voz mal sintetizada, y no la tarjeta de sonido.

Lo mejor es que deshabilites esa funcionalidad, y veras como la proxima vez en lugar de una voz de chica acatarrada el ordenador te hablara como mucho en morse. :D

De todas formas, y para descartar otras cosas, abre la caja del pc, y comprueba que no se quedo atrapada ninguna chinita dentro al terminar de ensamblar el pc.  :lol:  :lol:  :lol:  :lol:  :lol:  :lol:
Canon EOS 40D
18-55 EF-S / 70-200 F4 L IS USM / 50mm 1.4 pero aumentará   :smoke:

 

Aviso Legal | Política de Privacidad | Política de Cookies

el contenido de la web se rige bajo licencia
Creative Commons License