Mensajes recientes

Páginas: [1] 2 3 ... 10
1
Actualización definiciones de  SUPERAntiSpyware Core Definitions 13587 - Trace Definitions 11399 04/27/2017 03:14AM UTC

Actualización Spybot Search & Destroy  2017-04-26
2
Actualización definiciones de  SUPERAntiSpyware Core Definitions 13584 - Trace Definitions 11396 04/26/2017 03:02AM UTC
3
Actualización definiciones de  SUPERAntiSpyware Core Definitions 13581 - Trace Definitions 11393 04/25/2017 03:55AM UTC
4
Actualización definiciones de  SUPERAntiSpyware Core Definitions 13578 - Trace Definitions 11390 04/24/2017 03:41AM UTC
5
Hombre los Seagate petan bastante. Y esto me lo ha comentado un amigo mío que es "informático" con tienda física.

Mira para probar si son los discos, si ya has cambiado el cable, el sata y el de la alimentación, lo único que te queda es actualizar el firmware del hd, así a veces se soluciona, porqe vienen con error de fabrica algunos del propio firmware, los que más los seagate, a mí amigo en su tienda un porrón de seagate petados, o probar con alguna herramienta de reparación del propio fabricante. Si no logras con eso, tienes que hacer RMA para que te cambien el disco. Los Seagate de 1TB según que modelo suelen petar bastante. A mí amigo en la tienda le ha pasado alguna vez con los Seagate.

Te recomiendo los WD o los Hitachi. Seagate olvidate...

Mira que tengas todo bien conectado a nivel de cables.

PD: El procesador no suelen petar. Así que no creo que sea el procesador.

Te repito, comprueba de nuevo los cables si están bien conectados, que no tengas invertidas las polaridades... Y si la fuente te soporta toda la potencia de los componentes. Además comprueba la fuente como ya te han comentado.

https://www.youtube.com/watch?v=QN0-A_d8ZtY

Y comprueba la placa también:
https://www.youtube.com/watch?v=fKaviYZX97I

Ya te digo de entrada que dudo que sea la placa. Porque si es la placa no te enciende el ordenador directamente. No le da la señal. Tiene pinta de tema de fuente o algo asín. O de que no has calculado bien la potencia de la fuente para tus componentes.

MClaud no creo que se las haya "quemado". Igual más bien no le llega la potencía suficiente. Porque si le pasa con muchos discos es muy raro...

Igual otra cosa es que no haya puesto los separadores en el chasis de la caja en la placa base y le haya pegado un corto. xD
6
Pues te has gastado ya un buen dinero, de haberlo llevado a un técnico te podrías haber ahorrado mucho, al menos haber sabido desde el principio cual era el problema.

Dices que no quieres comprar un procesador que te va a costar como un PC nuevo, bueno, si no encuentras una solución con las recomendaciones que te han dado y no quieres llevar el equipo a un taller donde puedan diagnosticarlo correctamente yo creo que comprar directamente un PC nuevo puede ser la mejor opción.
7
Hola ecuEcua, bienvenido al foro

Por regla general puedes tener un pc usado pero el disco debe ser nuevo porque es una de las partes que tiene fricción (un motor que hace girar los platos el tiempo que este encendido el equipo) y no se puede saber el uso que tubo anteriormente, la vida útil de un disco debe promediar los 3 a 4 años de uso continuo esto no quiere decir que puedan durar mas tiempo.

Personalmente prefiero los discos Seagate sin menospreciar la calidad de otras marcas,

El hecho que fallen varios discos me hace pensar que tu fuente es la causa y te está quemando la placa de los discos, considera en cambiar la fuente que podría quemar las memorias y/o la mainboard.

Utiliza un formateador de la marca del disco que instales, esto te garantizará que funcione bajo las condiciones que el fabricante pide para su disco, sobre este formato instala tu SO.

Como recomienda Fvillalba, presta atención al momento de encender el equipo los beep que emite, de acuerdo a ello es posible que se pueda determinar algunos problemas.


8
Hola,

¿Al reiniciarse la pc te emite algún sonido o beep? ¿Cortos o largos?

¿Has limpiado el polvo del ordenador y has cambiado la pasta térmica de la CPU? ¿Has comprobado las temperaturas de tu PC?

Es muy raro que te peten todos los discos duros así muy seguido...

¿Te sale algún código de error?

¿Has calculado a la hora de comprar la fuente de alimentación la potencia correcta de todos los componentes? Ese suele ser un gran fallo muy común.

Léete esto también:
http://knowledge.seagate.com/articles/es/FAQ/168595es
9
Buenos días,AYUDA como hace cuatro meses la pc se me apago de repente y luego no reconocia mi disco duro SEAGATE y se reiniciaba a cada rato solita... cambie de cable sata y funciono unos días,  luego otra vez lo mismo y ya no reconocia tambien el dvd writer.... entonces pensé podría ser problema de corriente, compre una nueva fuente de poder y de igual funciono unos dias y dejo de funcionar,.. luego decidi instalar el windows en mi otro disco duro SAMSUNG y lo mismo ya ahora se me habían dañado los 2 discos duro que tenía... entonces compre un disco según yo COMPRE UN WESTERN BLACK -no me di cuenta y lo que me vendieron fue un WESTERN BLACK/AMARILLO remanufacturado- funciono unos días y de igual luego fallo,.. lo lleve a un disque tecnico me dijo que el disco que compre como es remanufacturado no es confiable, y los otros dos que tenía como no los reconocia el sistema estaban dañados y ya no tenian solucion.... entonces para él la solución era comprar disco duro nuevo.... yo no creia mucho en eso pero como los 2 discos duros que tenía ya tenían como 5 años de uso pensé se dañaron por el tiempo y ya en el otro si me estafaron .... bueno entonces compre otro WESTERN BLUE este si original ... en otro lugar y lo mismo funciono un rato y sigue el mismo problema, ya desesperado y con harto coraje entonces pensé podría ser el mainbboard o la memoria. compre otras nuevas y nada igual sigo con el problema... ya no se qué hacer ... HE DESINSTALADO E INSTADLADO EL WINDOWS 7  muchas VECES EN ESTE TIEMPO y SIGO CON LOS PROBLEMAS: NO ME RECONOCEN LOS 4 DISCOS DUROS EN dos TENÍA INFORMACIÓN LOs otros 2 como son "nuevos" estan vacíos .... se reinicia solita ... y ahora cuando se reinicia no reconoce el disco duro, y como que bloquea el teclado no me deja seleccionar nada... tengo que desconectar de la corriente y a lo q lo prendo ahi reconoce el teclado pero igual no me reconoce el disco duro..HOY volví a probar mi primer disco duro seagate con el nuevo mainboard y la memoria nueva, me lo reconocio el sistema , primero no me dejaba instalar el windows... luego si me dejo y funciono como 2 horas y se volvio a reiniciar sola la pc me sale "error read disk ocurred" y ahora de nuevo no lo reocono  ni nada... sólo falta cambiar el procesador ...puede el procesador haber dañado todo eso?    Será algún virus? ya he gastado bastante dinero y no quiero gastar en un procesador que sale como comprar una pc nueva .... y que luego siga fallando ... ¿QUE PUEDO HACER?
10
 Estas actualizaciones de Abril 2017, es una de las cuatro previstas para este año, vienen a solventar múltiples vulnerabilidades (300) encontradas hasta la fecha en diferentes productos de la compañía:

https://www.daboweb.com/2017/04/22/liberadas-actualizaciones-seguridad-oracle-abril-2017/
Páginas: [1] 2 3 ... 10


condiciones de registro y uso de los foros | Privacidad
el contenido de la web se rige bajo licencia
Creative Commons License