Daboweb

Multiples vulnerabilidaes en Gaim 1.x

Publicado por Dabo on abril 08, 2005
Seguridad Informática

Gaim es un producto de mensajería instantanea que viene instalado por defecto en muchas distribuciones de Linux, la versión 1.2 e inferiores se ven afectadas por varias vulnerabilidades en protocolos como Jabber o el Plug-in para IRC que  pueden ser explotadas remotamente provocando ataques de denegación de servicio, desde daboweb os recomendamos actualizar a la versión 1.2.1 , aquí la descarga

Tags:

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.