Daboweb

Vulnerabilidades PHP-Nuke =< 7.6

Publicado por Dabo on abril 08, 2005
Seguridad Informática

Hola amigos, PHP-Nuke es un CMS o gestor de contenidos que en versiones como la  v7,6  y anteriores se ve afectada por varias vulnerabilidades
que pueden ser explotadas por ataques tipo Cross Site Scripting,
afectando a módulos como «Your_account», «Web_links» o «modules_php». Desde daboweb os aconsejamos actualizar lo antes posible estas versiones vulnerables desde aqui…

Tags:

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.
Sentimos molestarte con lo de las Cookies, pero es por imperativo legal. Puedes ver aquí la Política de Cookies, si continúas navegando te informo que la estás aceptando ;)    Ver
Privacidad