Daboweb

Vulnerabilidad en Apple Safari

Publicado por Dabo on abril 16, 2005
Seguridad Informática

Se ha publicado una vulnerabilidad que afecta al popular navegador de Apple,  Safari, el problema viene dado por una posible ejecución de código remoto Javascript que desde sitios Web podría ocasionar ataques locales a vuestros MACs, desde daboweb os recomendamos actualizar a la versión 1.3, desde aquí, o descargar el Mozilla firefox para MAC desde aquí (el que uso yo XD)

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.