Daboweb

Vulnerabilidad en Red Hat y Mozilla

Publicado por Dabo on abril 28, 2005
Seguridad Informática

Se han descubierto múltiples vulnerabilidades en Mozilla corriendo bajo Red Hat, pueden llevar a ejecutar código remotamente, denegación de servicio o Cross Site Scripting (sigue)




La solucion pasa por actualizar vuestros paquetes desde aquí



Productos afectados;


Red Hat Desktop (v. 4)

Red Hat Enterprise Linux AS (v. 4)

Red Hat Enterprise Linux ES (v. 4)

Red Hat Enterprise Linux WS (v. 4

(reportadas por ; moz_bug_r_a4, Georgi Guninski, Kohei Yoshino, Michael Krax, Doron Rosenberg, Omar Khan and Azafran Vladimir V. Perepelitsa) , fuente Frsirt

Tags: ,

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.