Vulnerabilidad en Firefox 1.0.3

Posted by Dabo on mayo 08, 2005
Seguridad Informática

Se ha descubierto una vulnerabilidad en Mozilla Firefox 1.0.3 y versiones anteriores  que podría permitir la ejecución remota de código.. No habiendo una actualizacion que lo solucione,  se recomienda desactivar “javascript”   o bien desactivar la opcion  “permitir que los sitios web instalen software”..

Tags: ,

Comments are closed.

Sentimos molestarte con lo de las Cookies, pero es por imperativo legal. Puedes ver aquí la Política de Cookies, si continúas navegando te informo que la estás aceptando ;)    Ver
Privacidad