Daboweb

Vulnerabilidades Linux Kernel 2.0.6 x

Publicado por Dabo on junio 23, 2005
Programas

The Vendor ha reportado dos vulnerabilidades en Linux Kernel (2.0.6 x) , pueden ser explotadas para causar ataques locales de Denegación de servicio , se recomienda actualizar a la versión 2.6.12.1, más información aquí

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.