Daboweb

2 Vulnerabilidades en Avast antivirus

Publicado por Dabo on Julio 22, 2005
Seguridad Informática

Se han detectado dos vulnerabilidades en Avast antivirus que pueden comprometer la seguridad de los sistemas afectados y la ejecución de comandos arbitrariamente, hay actualizaciones para todas las versiones que a continuación os pongo;

Avast! Home/Professional Edition Version 4.6.665 y anteriores
avast! Server Edition Version 4.6.460
avast! Managed Client

Para corregirlo actualizar a las siguientes versiones.

Avast! Home/Professional Edition version 4.6.691
Avast! Server Edition version 4.6.489
Avast! Managed Client version 4.6.394

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.