Daboweb

9 vulnerabilidades Mozilla Suite y Firefox

Publicado por Dabo on septiembre 23, 2005
Seguridad Informática

Se han descubierto 9 vulnerabilidades en Mozilla Firefox version 1.0.6 y anteriores y
Mozilla Suite version 1.7.11
que podrían llevar a provocar
diversos tipos de ataques remotos (buffer overflow, cross site
scripting, spoofing etc). La solución pasa por actualizarse
desde aquí a
las
últimas versiones de estos programas, de todos modos os comento que la
versión 1.0.7 solo está disponible en Inglés, para el Español habrá que
esperar unos días.

Tags: , ,

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.