Daboweb

Vulnerabilidad IFRAME en Firefox, Linux

Publicado por Dabo on Octubre 08, 2005
Seguridad Informática

icofire.gifLeemos en vsantivirus.com que el navegador Mozilla Firefox 1.07 y 1.06 sobre sistemas linux, podria ser vulnerable en paginas con Iframe y permitir una explotacion remota. Toda la informacion

Tags: , ,

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.