Daboweb

Vulnerabilidad en Firefox

Publicado por Dabo on octubre 17, 2005
Seguridad Informática

icofire.gifUna nueva vulnerabilidad podría afectar a Mozilla Firefox version 1.07 y posiblemente versiones anteriores. En determinadas paginas web “tratadas”,  Firefox se bloquería y la carga del cpu subiría hasta que éste navegador sea cerrado.. Toda la informacion en  Kriptopolis.org

Tags: , ,

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.