Daboweb

Vulnerabilidad en Snort 2.4.0

Publicado por Dabo on octubre 19, 2005
Seguridad Informática

icowarning.gifSe ha descubierto una vulnerabilidad en SNORT 2.4.0. y versiones anteriores. Se recomienda actualizar a la version 2.4.3. Más información, descarga e instrucciones para mitigar esta vulnerabilidad,  aqui

Tags: ,

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.