Daboweb

Vulnerabilidad en gestor de correos The Bat

Publicado por Dabo on febrero 08, 2006
Seguridad Informática
icored.gifExiste una vulnerabilidad en el gestor de correo The Bat en sus versiones 2.X y posiblemente anteriores, que permitiría falsificar información en los encabezados de los mensajes. Más información.
La solución pasa por actualizar a versiones superiores a la 3.5. La última versión 3.65.03 corrige otros errorers menores y ofrece además nuevas mejoras de estabilidad y funcionamiento. Descargar The Bat

Tags:

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.
Sentimos molestarte con lo de las Cookies, pero es por imperativo legal. Puedes ver aquí la Política de Cookies, si continúas navegando te informo que la estás aceptando ;)    Ver
Privacidad