Daboweb

Vulnerabilidad en Internet Explorer 5

Publicado por Dabo on febrero 08, 2006
Seguridad Informática
icoexplorer.gifSegún aviso de seguridad 913333 publicado en Microsoft, una vulnerabilidad en Internet explorer 5.01 y 5.5 podría ser explotada por un atacante remoto y ejecutar codigo arbitrario debido a  un error de corrupción de memoria en la representación de imágenes (WMF) debidamente manipuladas. La solución pasa por actualizar IE a la versión 6 Sp1. Toda la informción y descarga.

Tags:

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.