Daboweb

Multiples vulnerabilidades en Firefox

Publicado por Dabo on abril 16, 2006
Seguridad Informática
Pues hasta 24 vulnerabilidades críticas para este navegador de internet  han sido enunciadas en Secunia.com por lo que es necesario que se actualice a la última versión de Mozilla Firefox 1.5.0.2 inmediatamente.

Tags:

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.