Daboweb

Vulnerabilidades en AirPort de Mac OS X

Publicado por Dabo on septiembre 22, 2006
Programas
Múltiples vulnerabilidades afectan a AirPort de Apple Mac OS X que podrían ser explotadas remótamente y provocarían código arbitrario, elevación de privilegios, etc.. Se ven afectadas Mac OS X 10.3.9, Mac OS X Server 10.3.9, Mac OS X 10.4.7, Mac OS X Server 10.4.7. La solución pasa por realizar las  Actualizaciones desde Apple

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.