Daboweb

Vulnerabilidad en Skype para Mac

Publicado por Dabo on Octubre 04, 2006
Seguridad Informática
Ha sido notificada una vulnerabilidad para el programa de mensajería y multiconferencia Skype, en su versión 1.5.99 y anteriores para Mac, que podría ser explotada por atacantes remotos. Toda la información.
La solución al problema pasa por instalar la última versión disponible 1.5.0.80. Descargar Skype para Mac OS X.

Tags: , ,

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.