Daboweb

Vulnerabilidades en Flash

Publicado por Dabo on octubre 19, 2006
Seguridad Informática

Detectadas dos nuevas vulnerabilidades que afectan al plugin para Flash, versiones 9.0.16 de Windows y 7.0.63 de Linux (posiblemente también a versiones anteriores), permite enviar peticiones HTTP arbitrarias y robo de cookies entre otras cosas. Más información en kriptópolis.

Tags: ,

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.