Daboweb

Actualización CMS Drupal vulnerable

Publicado por Dabo on octubre 20, 2006
Sistemas Operativos
Disponibles dos nuevas versiones del Sistema de gestión de contenido (CMS) Drupal, la 4.7.4 y 4.6.10. que solventan varias vulnerabilidades explotables remótamente de las versiones anteriores. Altamente recomendable actualizar las actuales versiones en funcionamiento, segun indican en la propia web oficial.  Descarga  de las nuevas versiones de Drupal y detalles de las vulnerabilidades.

Tags: , , , ,

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.