Daboweb

Vulnerabilidad en extensión de firefox “Sage”

Publicado por Dabo on noviembre 13, 2006
Seguridad Informática
Ha sido reportada una vulnerabilidad grave en “Sage”, extensión para gestionar las RSS en Firefox. El Bug puede provocar la revelación de material sensilble sobre el sistema afectado. Más información y método para comprobarlo.

Tags:

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.