Daboweb

Vulnerabilidades en Acrobat y Reader

Publicado por Dabo on noviembre 29, 2006
Seguridad Informática
Según aviso de seguridad publicado en adobe.com, los programas Adobe Acrobat (standard y profesional) y Adobe Acrobat Reader, versiones 7.0.0 hasta la 7.0.8, podrían ser vulnerables en plataformas Windows con Internet Explorer, por lo que han puesto a disposición de los usuarios la actualización APSA06-02 que solventaría este problema.

Tags: , ,

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.