Vulnerabilidad en Adobe Download Manager

Posted by Dabo on diciembre 07, 2006
Seguridad Informática
Ha sido identificada una vulnerabilidad catalogada como “grave” en Adobe Download Manager. Este bug es explotable local y remotamente, pudiendo llevar a ceder el control del sitema afectado a atacantes que exploten la vulnerabilidad (desbordamiento del buffer valiéndose de archivos AOM especialmente manipulados). Versiónes afectadas 2.1 y anteriores, la solución pasa por actualizarse a la versión 2.2.

Tags: , ,

Comments are closed.

Sentimos molestarte con lo de las Cookies, pero es por imperativo legal. Puedes ver aquí la Política de Cookies, si continúas navegando te informo que la estás aceptando ;)    Ver
Privacidad