Daboweb

Vulnerabilidad en Joomla! 1.5 beta 2

Publicado por Dabo on julio 23, 2007
Webmaster
Se han reportado varias vulnerabilidades en el CMS Joomla, gestor de contenidos muy utilizado en diversos portales o comunidades (también en Daboweb). Afectan a la versión 1.5 beta 2 la cual no es aconsejable para webs en producción ya que le falta la estabilidad y seguridad requerida para un caso así. Hay un exploit circulando que afecta a la función de búsqueda y lo más aconsejable es actualizar Joomla! versión 1.5 RC1 (Release Candidate, no estable por lo tanto).

Leer más

Tags: , ,

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.
Sentimos molestarte con lo de las Cookies, pero es por imperativo legal. Puedes ver aquí la Política de Cookies, si continúas navegando te informo que la estás aceptando ;)    Ver
Privacidad