Daboweb

Firefox 2.0.0.5 sensible al robo de passwords

Publicado por Dabo on julio 24, 2007
Programas
Según podemos leer en una información de hace unas horas publicada en Slashdot, la última versión de Firefox, 2.0.0.5, sigue siendo vulnerable al robo de contraseñas almacenadas. Este viejo bug, sigue sin solucionarse y nos recuerdan que si tenemos activado Javascript y se permite que Firefox guarde contraseñas de sitios web, estaremos expuestos a sufrir este ataque. Esperamos que este problema sea solucionado lo antes posible dada la gravedad del asunto.

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.