Daboweb

Ejecucion de código en SquirrelMail en Gentoo

Publicado por Dabo on agosto 13, 2007
Sistemas Operativos
Se han descubierto múltiples vulnerabilidades explotables remótamente y que podrían permitir la ejecución de código sobre SquirrelMail en Gentoo, un paquete webmail escrito en PHP, con soporte para los protocolos IMAP y SMTP.
La solución pasa por actualizar a la versión 1.4.10a-r2.
Leer más…

Tags:

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.
Sentimos molestarte con lo de las Cookies, pero es por imperativo legal. Puedes ver aquí la Política de Cookies, si continúas navegando te informo que la estás aceptando ;)    Ver
Privacidad