Daboweb

Múltiples vulnerabilidades en VMware Server

Publicado por Dabo on Marzo 18, 2008
Seguridad Informática
Se han reportado por parte del fabricante múltiples vulnerabilidades en el popular software de virtualización VMware Server.

Los fallos pueden ser aprovechados por atacantes locales para realizar una escalada de privilegios en el sistema afectado y saltarse las restricciones de seguridad establecidas o causar ataques de denegación de servicio (DoS).

Según informan desde Secunia, los bugs han sido localizados en versiones anteriores a la 1.0.5 por lo que se recomienda actualizar lo antes posible el software a esta nueva versión.

Tags:

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.