Daboweb

Safari 3.1 vulnerable

Publicado por Dabo on marzo 25, 2008
Seguridad Informática

Si hace menos de una semana publicábamos la actualización del navegador web de Apple, Safari 3.1, hoy volvemos a hablar de él para informar de una vulnerabilidad en su versión para Windows, explotable de forma remota, que podría provocar una denegación de servicio en el mismo.

Existe un exploit que demostraría esta vulnerabilidad y al momento de publicar esta noticia no existe solución al problema.

Tags: , ,

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.