Daboweb

Flash Player 9.0.124.0 No es vulnerable

Publicado por Dabo on mayo 31, 2008
Programas
A pesar de diversos informes que han estado circulando, las versiones Flash Player Standalone 9.0.124.0 y Linux Player 9.0.124.0 NO son vulnerables a los exploits que se han ido indicando a lo largo de estos últimos días.

No obstante y como siempre es necesario estar actualizado y disponer de esta última versión instalada en los equipos, ya que versiones anteriores si podrían ser vulnerables.  Comprueba tu versión.

Desde adobe insisten en descargar e instalar la última actualización de Flash Player, 9.0.124.0,  No es necesario desinstalar, sólo instalar la última versión de Flash Player.

Tags:

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.
Sentimos molestarte con lo de las Cookies, pero es por imperativo legal. Puedes ver aquí la Política de Cookies, si continúas navegando te informo que la estás aceptando ;)    Ver
Privacidad