Daboweb

Grave vulnerabilidad XSS en Skype

Publicado por Destroyer on julio 16, 2011
Seguridad Informática

Se ha notificado una vulnerabilidad XSS (cross-site scripting) en Skype que afecta a las versiones 5.3.0.120 y anteriores para Windows y Mac OS X.

Skype es un programa voip de mensajería instantánea, videollamadas, multiconferencia, etc., gratuito y con versiones disponibles para Windows, Linux y Mac, que permite de igual modo la llamada a teléfonos fijos y móviles de todo el mundo a unos precios interesantes.

En estos momentos aún no existe un parche o solución que solvente el problema, por lo que se recomienda extremar las medidas de precaución en los mensajes recibidos y la redirecciones a otras webs.

A lo largo de la próxima semana esperan solucionar el problema, no obstante estad atentos a actualizaciones del programa.

Tags: , , , , ,

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.
Sentimos molestarte con lo de las Cookies, pero es por imperativo legal. Puedes ver aquí la Política de Cookies, si continúas navegando te informo que la estás aceptando ;)    Ver
Privacidad