Autor Tema: adresses.dat  (Leído 2224 veces)

Desconectado Ðr.þrawn

  • Newbie
  • *
  • Mensajes: 2
adresses.dat
« en: 28 de Marzo de 2005, 05:21:11 pm »
cuando inicio el emule me sale este error:



la cosa es qe esto ya me salio hace 3 o 4 meses, pero active o desactive una opcion en preferencias del emule y se quito, pero la cosa es que ahora no recuerdo que fue, alguien me ayuda? gracias

por cierto tengo conexion 512/128 de timofonica lo suelo dejar sin limite de descarga ni limite de subida, y la cosa es qe si dejo el emule unas 4 horas la media de bajada es de 4Kb/s y asi me puedo morir, necesito dejarlo horas y horas para tener una media de bajada semidecente (12Kb/s) creo qe el estar mucho tiempo con el emule conectado te hace ir mas rapido en las colas del emule, pero no se... alguien me puede decir algo para qe esto me vaya mas rapidito? gracias

Desconectado Liamngls

  • Administrator
  • ******
  • Mensajes: 15673
    • Manuales-e
adresses.dat
« Respuesta #1 en: 28 de Marzo de 2005, 11:13:46 pm »
Puedes solucionar lo del adesses.dat en la página oficial del programa , te descargas un archivo con ese nombre y lo guardas en la carpeta del emule , así no volverás a tener problemas.

En cuanto a lo otro , efectivamente , el emule no es un caballo de carreras , lo suyo es darle tiempo , cuanto más tiempo esté conectado más rápido bajará , 4 horas se podría tomar como una fase de calentamiento , aunque dependiendo de lo que bajes en 4 horas ya puedes tener una velocidad buena.

Deberías limitar la subida entre 10 y 16  , por lo menos mientras navegas por internet para liberar un poco de ancho de banda ,incluso mientras navegas deberías limitar la bajada ( a unos 50 ) y cuando te vayas a dormir si dejas el PC encendido poner la descarga sin limite.

Desconectado Ðr.þrawn

  • Newbie
  • *
  • Mensajes: 2
adresses.dat
« Respuesta #2 en: 29 de Marzo de 2005, 04:26:04 pm »
bien gracias, la configuracion de la conexion ya la tenia asi de antes, ahora me esta bajando a 26 y me da un gustito, jajaja

el adresses.dat lo he solucionado desactivando la casilla qe se encuentra en:

Preferencias, luego servidor y luego desmarcando auto-actualizar lista de servidores al iniciar, lo digo mas que nada por si a alguien le falla qe pruebe mirando eso

gracias de todas formas

Desconectado destroyer

  • Administrator
  • ******
  • Mensajes: 15137
  • Si quieres cambiar al mundo, cámbiate a ti mismo
    • cajondesastres.com De todo un poco
adresses.dat
« Respuesta #3 en: 29 de Marzo de 2005, 06:58:47 pm »
Hola:
  Bienvenido al foro..  gracias por comentarlo.

un  saludo

 

Aviso Legal | Política de Privacidad | Política de Cookies

el contenido de la web se rige bajo licencia
Creative Commons License