Autor Tema: problemas de istalacion  (Leído 1029 veces)

Desconectado tonymagno

  • Newbie
  • *
  • Mensajes: 1
problemas de istalacion
« en: 12 de Junio de 2005, 03:30:55 am »
hola. MI problema es un poquito complejo. Tengo una AMD K6 2 500. hec un tiempo tenia win 98. el problema es que NO tenia estabilidad en internet. se la lleve a un tecnico que en mi presencia cambio la configuracion del setup con una velocidad unica. Se imaginan el resultado. Luego instalo win 2000 con eso se soluciono el problema de internet, pero comenzo uno nuevo la pc comenzo a reiniciarce permanentemente. despues de varios intentos y ayuda de otros colegas llego a la conclusion que se trataba de un problema que solamnet se solucionaba bajando la velocidad del procesador. Lo dejo en algo asi como 250. Se imagina win 2000 profesional y la velocidad esa. tardaba medio hora en encender. Luego con tanta suerte agarre el blaster. por o que me formatearon la maquina. Pero este fue otro tecnico. desmerecio todo lo que hizo el anterior. la dejo trabajando en 450. la maquina no se reinicio mas, pero quedo con win 98 y me comento que isntalaria el win 2000 o XP, pero para eso tenia que actualizar la bios. Este muchacho se fue de la ciudad y nunca me termino la maquina. ahora se la lleve a otro tecnico, con quien estoy aprendiendo y tratando de arreglar mi pc, pero estamos en problemas
cuando queremos instalar el xp o 2000, se reinicia en plena carga. Procedimos a ctualizar la bios, obtenida en la pagina oficial de soyo http://www.soyogroup.com/downloads/selectresults.php?col2=35. REALIZAMOS LA COPIA DE LA BIOS ANTERIOR Y LA GUARDAMOS. pero el problema persistió, ahora no solo con XP sino q no termina de instalar el 98. Segun: http://www.wimsbios.com/HTML1/soyo.html , la bios q corresponde es 5ssm2ba1.bin, pero al resetearla me marcaba error de numero de programa, asiq instalamos la bios 5ssm2db1.bin de la 1ra pagina señalada. ayuda porfavor PLEASEEEEEEEEEEEEEE

Desconectado MClaud

  • Moderador
  • ******
  • Mensajes: 2148
problemas de istalacion
« Respuesta #1 en: 12 de Junio de 2005, 05:26:25 am »
Este error es el de falta de experiencia ó el de meterse donde no se conoce, a ver si salimos del problema
Primero destapa el case
Junto al chip de bios hay un jumper que une dos de tres pines, con la pc apagada cambia de ubicación el jumper y enciende la pc, no encenderá pero enviará una pequeña descarga que anulara la configuración del bios.
Vuelve a su lugar el jumper y enciende la pc, te enviará al setup del bios porque estará con la configuración por defecto
Busca la opción "Load Optimal Performance" ó algo parecido, solo acepta grava y reinicia, olvidate de la velocidad que puedes hacer un overclocking y tener el problema inicial.
Verifica como va tu pc
¡Más vale perder el tiempo con amigos...
Que perder amigos con el tiempo!

 

Aviso Legal | Política de Privacidad | Política de Cookies

el contenido de la web se rige bajo licencia
Creative Commons License