Autor Tema: 2 preguntas emule plus  (Leído 1589 veces)

Desconectado Slan

  • Junior Member
  • **
  • Mensajes: 43
2 preguntas emule plus
« en: 25 de Febrero de 2006, 04:46:41 pm »
Hola otra vez. Tengo el emule plus 1.1g y tengo unas dudas.

En preferencias-conexion-puerto debajo de udp hay una pestaña(desmarcada) qe dice inoperativo ¿que ocurre si se marca?
En servidores ahora mismo tengo 743 y a mi me parecen muchos  alguna vez he borrado unos cuantos pero al rato vuelven a aparecer ¿como se quitan para siempre (100-200 o los qe sean)?¿cuantos son suficientes?
 
 Gracias y hasta luego.

Desconectado Liamngls

  • Administrator
  • ******
  • Mensajes: 15646
    • Manuales-e
Re: 2 preguntas emule plus
« Respuesta #1 en: 25 de Febrero de 2006, 05:00:13 pm »
743 servidores ...  |o|

Yo creo que nunca he tenido más de 50 ó 60 ... y ya me parecen muchos.

Lo único que se me ocurre es que borres el server.met y pongas uno nuevo.

http://mendoza777.en.eresmas.com/sevidores_emule/los_mejores_servidores_emule.htm

TCP y UDP tienen que estar activados para el correcto funcionamiento del emule , aunque eso que comentas no sé si será del UDP o de otra cosa ... en todo caso si pone inoperativo y está desmarcada no le afecta ... porque al estar desmarcada lo que indica es precisamente lo contrario ... que está operativo ... (vaya rollo , espero que se entienda) ;-)

Desconectado Slan

  • Junior Member
  • **
  • Mensajes: 43
Re: 2 preguntas emule plus
« Respuesta #2 en: 25 de Febrero de 2006, 07:29:13 pm »
como siempre estais en todo-gracias de nuevo.

 

Aviso Legal | Política de Privacidad | Política de Cookies

el contenido de la web se rige bajo licencia
Creative Commons License