Autor Tema: Problema "bus device reset"  (Leído 2808 veces)

Desconectado morita

  • Newbie
  • *
  • Mensajes: 2
Problema "bus device reset"
« en: 18 de Febrero de 2004, 01:53:27 am »
:D Hola a Todos! soy novatísima y acudo a vosotros con un problema (claro :oops: )
A ver, tengo una grabadora externa USB (I-Omega 52x 24x 52x) Hasta ahora funcionaba bien, pero desde hace unos días (y coincidiendo con la instalación de una impresora nueva y un escáner) cuando intento grabar, tras la simulación me aparece un mensaje de error:

> I/O error (51/06/29/00)<
> Power on, reset or bus device reset ocurred<

y finaliza el proceso sin grabar.
No he conseguido encontrar respuestas en el foro(ni en ningún sitio) :cry: , a ver si algun/a forista puede echarme un cable.
Muchas gracias!!
Fear can stop you loving
Love can stop your fear
Fear can stop you loving
But it's not always that clear

Desconectado Dabo

  • Administrator
  • *
  • Mensajes: 15280
    • https://www.daboblog.com
Problema "bus device reset"
« Respuesta #1 en: 18 de Febrero de 2004, 02:01:32 am »
bienvenida amiga, bueno, no se que puede ser, mirare algo, es la que tenia yo, una pregunta, has mirado en el Cd que trae un manual a ver si pone ese numero de error???

saludos  :lol:
Hacking, computing, are in my blood, are a part of me, a part of my life...Debian GNU/Linux rules.

Twitter; https://twitter.com/daboblog
Instagram: @daboblog


www.daboblog.com | www.debianhackers.net | www.caborian.com | www.apachectl.com | www.davidhernandez

Desconectado Goonie

  • Junior Member
  • **
  • Mensajes: 46
Problema "bus device reset"
« Respuesta #2 en: 18 de Febrero de 2004, 03:49:37 am »
Hola morita y cia,

A ver si en este enlace encuentras el error y su solución. Espero que sea asi:

http://www.iomega.com/europe/support/english/cdrw_usb_error.html

Quizás sería conveniente que nos dijeras que sistema operativo usas y con que programa te da ese error.

Salu2 y suerte

Desconectado Dabo

  • Administrator
  • *
  • Mensajes: 15280
    • https://www.daboblog.com
Problema "bus device reset"
« Respuesta #3 en: 18 de Febrero de 2004, 03:50:37 am »
gracias Goonie  :lol:
Hacking, computing, are in my blood, are a part of me, a part of my life...Debian GNU/Linux rules.

Twitter; https://twitter.com/daboblog
Instagram: @daboblog


www.daboblog.com | www.debianhackers.net | www.caborian.com | www.apachectl.com | www.davidhernandez

Desconectado morita

  • Newbie
  • *
  • Mensajes: 2
Problema "bus device reset"
« Respuesta #4 en: 18 de Febrero de 2004, 08:25:05 pm »
pufff, hay mil cosas que revisar en esa página, creo que me van a pedir que mire hasta si tengo el DNI caducado  :P

el software de grabación q uso es el q viene con la grabadora (I-Omega hotburn pro) voy a probar bajando la velocidad a ver q tal. Os iré contando mis progresos a ver qué pasa.

Muchas gracias a ambos  :wink:
Fear can stop you loving
Love can stop your fear
Fear can stop you loving
But it's not always that clear

Desconectado w32.spybot

  • Member
  • ***
  • Mensajes: 478
Problema "bus device reset"
« Respuesta #5 en: 18 de Febrero de 2004, 09:54:18 pm »
entra a este link y hazles la pregunyta al servicio tecnico, yo tengo una grabadora dvd iomega y tuve un problema con ella y me lo resolvieron muy bien y muy rapido, ademas tu ponles el codigo de error que te da

https://iomega-eu-es.custhelp.com/cgi-bin/iomega_eu_es.cfg/php/enduser/ask.php



ah, yo el hotburn pro no lo uso para nada, ni siquiera lo tengo instalado ya que no me gusta nada

 

Aviso Legal | Política de Privacidad | Política de Cookies

el contenido de la web se rige bajo licencia
Creative Commons License