Autor Tema: Puertos emule abiertos, ID alta y luego vuelve a ID baja (SOLUCIONADO)  (Leído 23311 veces)

Desconectado Hayle

  • Member
  • ***
  • Mensajes: 246
Re:Puertos emule abiertos, ID alta y luego vuelve a ID baja
« Respuesta #10 en: 14 de Abril de 2012, 04:00:50 pm »
Es que nunca me pasó esto, siempre abrí los puertos y me funcionó sin problema, incluso haciéndoselo a algún amigo o familiar...

- Antivirus tengo el NOD 32 5.0.93.7
- La versión de emule es la v0.50a.
- No tengo ADSL, es cable, fibra óptica y la compañía se llama R.
- Y el router es un Scientific Atlanta

Un saludo y gracias.

Desconectado Liamngls

  • Administrator
  • *
  • Mensajes: 15636
    • Manuales-e
Re:Puertos emule abiertos, ID alta y luego vuelve a ID baja
« Respuesta #11 en: 15 de Abril de 2012, 08:57:04 pm »

Desconectado Hayle

  • Member
  • ***
  • Mensajes: 246
Re:Puertos emule abiertos, ID alta y luego vuelve a ID baja
« Respuesta #12 en: 16 de Abril de 2012, 03:55:04 pm »
Bueno, lo que hice fue solamente el Port Forwarding y ahora parece que me va bien, ya no sale con antifaz. Quité el Port Filtering y el Port Triggers.

No vi el enlace que me pusiste en el post anterior porque de momento me funciona bien. Lo malo de tenerlo configurado con Kad como ahora es que no puedo buscar archivos directamente con la opción "Buscar" del eMule no? porque no busca por los servidores, no?

Un saludo y gracias.

Desconectado Liamngls

  • Administrator
  • *
  • Mensajes: 15636
    • Manuales-e
Re:Puertos emule abiertos, ID alta y luego vuelve a ID baja
« Respuesta #13 en: 16 de Abril de 2012, 05:50:21 pm »
Puedes usarlo igual, yo busco por ahí, lo que creo que es que encuentra menos pero no te lo puedo asegurar.

Desconectado Hayle

  • Member
  • ***
  • Mensajes: 246
Re:Puertos emule abiertos, ID alta y luego vuelve a ID baja
« Respuesta #14 en: 16 de Abril de 2012, 08:00:47 pm »
Bueno ahora mismo hasta me deja conectar sin la ofuscación, con la red e2Dk y todo... a ver cuánto tiempo dura... espero que se haya arreglado de una vez...

Un saludo y muchas gracias Liamngls.

Desconectado Hayle

  • Member
  • ***
  • Mensajes: 246
Re:Puertos emule abiertos, ID alta y luego vuelve a ID baja
« Respuesta #15 en: 18 de Abril de 2012, 08:16:28 pm »
Bueno creo que está solucionado ya, me parece que le problema era que no reiniciaba el router al abrir los puertos, aunque no estoy seguro del todo... lo que hice (y funcionó) fue abrir los puertos, desconectar el router, volver a conectarlo y ya funciona todo bien, el emule va como un tiro y aparece con ID alta (sin la venda).

Espero que esté resuelto ya...

Un saludo!

Desconectado Liamngls

  • Administrator
  • *
  • Mensajes: 15636
    • Manuales-e
Re:Puertos emule abiertos, ID alta y luego vuelve a ID baja (SOLUCIONADO)
« Respuesta #16 en: 18 de Abril de 2012, 09:22:00 pm »
Seguro que lo está, me alegro  ;-)

 

Aviso Legal | Política de Privacidad | Política de Cookies

el contenido de la web se rige bajo licencia
Creative Commons License