Autor Tema: Vulnerabilidad de Firefox 16 (SOLUCIONADO)  (Leído 1682 veces)

Desconectado gentxo

  • Pro Member
  • ****
  • Mensajes: 866
Vulnerabilidad de Firefox 16 (SOLUCIONADO)
« en: 23 de Octubre de 2012, 02:35:53 pm »
Hola he leido en el foro sobre la vulnerabilidad de firefox 16 y automaticmente lo he desinstalado. Pero el caso es que no encuentro de donde barme la version 15. Ya que la occion de hacerme un downgrade no se hacerlo. Y ha proposito sigue estando diponible la version 16 para decargar.
Si disponeis de un link para descarme firefox 15 lo agradeceria.
Un saludo.

Desconectado Liamngls

  • Administrator
  • *
  • Mensajes: 15635
    • Manuales-e
Re:Vulnerabilidad de Firefox 16
« Respuesta #1 en: 23 de Octubre de 2012, 04:54:02 pm »
Esa vulnerabilidad ya está corregida, la versión 16 no se puede descargar, la que hay es la 16.0.1 que soluciona el fallo.

Desconectado gentxo

  • Pro Member
  • ****
  • Mensajes: 866
Re:Vulnerabilidad de Firefox 16
« Respuesta #2 en: 23 de Octubre de 2012, 06:47:51 pm »
Gracias Liamngls  he intalado de nuevo y la version 16.0.1. pues en un principio no habia diferenciado de 16 y 16.0.1.
Un saludo.

 

Aviso Legal | Política de Privacidad | Política de Cookies

el contenido de la web se rige bajo licencia
Creative Commons License