Autor Tema: [Publicado en la web] Vulnerabilidad grave en versiones de Prestashop 1.,6x  (Leído 227 veces)

Desconectado Dabo

  • Administrator
  • *
  • Mensajes: 15324
    • https://www.daboblog.com
Podéis ver la noticia en la web, un tema feo que afecta a versiones 1.6x con parche para la 1.7x

https://www.daboweb.com/2022/07/25/vulnerabilidad-grave-prestashop-1-7-parche-mitigacion/
Hacking, computing, are in my blood, are a part of me, a part of my life...Debian GNU/Linux rules.

Twitter; https://twitter.com/daboblog
Instagram: @daboblog


www.daboblog.com | www.debianhackers.net | www.caborian.com | www.apachectl.com | www.davidhernandez

 

Aviso Legal | Política de Privacidad | Política de Cookies

el contenido de la web se rige bajo licencia
Creative Commons License