Autor Tema: Problemas con limewire (SOLUCIONADO)  (Leído 1844 veces)

Desconectado Tamsley

  • Junior Member
  • **
  • Mensajes: 57
Problemas con limewire (SOLUCIONADO)
« en: 21 de Junio de 2009, 08:30:33 pm »
Hola.
Os presento un caso de lo más extraño. No puedo abrir ningún programa p2p.
De la noche a la mañana.
Ni el Limewire, ni el soulseek, ni el solar seek: no los puedo abrir.
Con el que más he insistido ha sido con el Limewire (lo venía usando con asiduidad). Lo reinstalado, he reinicido y nada. Hace el amago de abrirse, pero nada. Parece como si estuviera atascado.

Muchas gracias.

Desconectado Dabo

  • Administrator
  • *
  • Mensajes: 15146
    • http://www.daboblog.com
Re: Problemas con limewire
« Respuesta #1 en: 22 de Junio de 2009, 02:16:39 pm »
Si que es muy extraño la verdad, no tiene lógica que sean programas P2P porque hasta ahora no he leido nada de ese tema aunque no me extrañaría mucho...

Lo extraño es que no lo puedas ni siquiera abrir, has probado a reparar permisos desde la utilidad de discos?? o incluso verificar-reparar el volumen de arranque, ahí mejor desde el DVD de instalación.

Otro tema, prueba a desinstalarlo vía una aplicación como app delete o appzapper para que te quite el programa, preferencias y todo lo que haya en tu librería, después repara permisos y a ver que pasa porqie es muy extraño.

Otra cosa, por descartar, te funciona Transmission??

--- Aquí app delete; http://www.versiontracker.com/dyn/moreinfo/macosx/31123

Arrastra limewire sobre el programa una vez lo tengas instalado.

Saludos
Hacking, computing, are in my blood, are a part of me, a part of my life...Debian GNU/Linux rules.

Twitter; @daboblog --> http://twitter.com/daboblog

www.daboblog.com | www.debianhackers.net | www.caborian.com | www.apachectl.com | www.hackeando.com | www.davidhernandez.es

Desconectado Tamsley

  • Junior Member
  • **
  • Mensajes: 57
Re: Problemas con limewire
« Respuesta #2 en: 25 de Junio de 2009, 06:52:08 pm »
Gracias. Ya está solucionado. Lo que hice volver a bajarme el programa varias veces hasta que milagrosamente se abrió. No sé lo que ha pasado, pero bien está lo que bien acaba.

Gracias y perdona las molestias.

Desconectado Dabo

  • Administrator
  • *
  • Mensajes: 15146
    • http://www.daboblog.com
Re: Problemas con limewire (SOLUCIONADO)
« Respuesta #3 en: 25 de Junio de 2009, 11:15:18 pm »
Gracias por informar ;)
Hacking, computing, are in my blood, are a part of me, a part of my life...Debian GNU/Linux rules.

Twitter; @daboblog --> http://twitter.com/daboblog

www.daboblog.com | www.debianhackers.net | www.caborian.com | www.apachectl.com | www.hackeando.com | www.davidhernandez.es

 

Aviso Legal | Política de Privacidad | Política de Cookies

el contenido de la web se rige bajo licencia
Creative Commons License