Daboweb

Joomla! 1.5.23, actualización de seguridad

Publicado por Liamngls on abril 06, 2011
Webmaster

Nueva actualización, de seguridad, disponible para el CMS Joomla!

Se ha corregido un problema de seguridad catalogado de prioridad baja que afecta a todas las versiones de Joomla! anteriores a la 1.5.22, incluida ésta última.

También se han corregido un buen número de errores.

Se recomienda actualizar a la mayor brevedad.

Anuncio oficial. Descarga completa. Actualización.

Tags: , , , , , , ,

¿Quieres comentar algo sobre este post? Puedes hacerlo en nuestro foro de noticias.

Puedes seguir nuestras actualizaciones vía RSS, en Facebook y también desde Twitter.