Autor Tema: problemas con cd-room,ayuda!!!  (Leído 2090 veces)

Desconectado audrey

  • Newbie
  • *
  • Mensajes: 1
problemas con cd-room,ayuda!!!
« en: 10 de Enero de 2004, 10:20:30 pm »
Hola amigos!!

tengo un problema de hardware,a veces estoy trabajando con el pc y de repente me desaparece la unidad de Cd-room(Slimtype COMBO LSC-24082K), lo suelo solucionar yendo a la bios y cambiando la prioridad de arranque(boot), mi sistema operativo es windows xp professional, he probado tambien el solucionador de problemas y la compatibilidad de hardware pero sigue igual......sabrias decirme lo que podria pasar?.....podria ser un conflicto de maestro/esclavo?

gracias de antemano!!!

Desconectado destroyer

  • Administrator
  • ******
  • Mensajes: 15140
  • Si quieres cambiar al mundo, cámbiate a ti mismo
    • cajondesastres.com De todo un poco
problemas con cd-room,ayuda!!!
« Respuesta #1 en: 11 de Enero de 2004, 02:13:40 am »
hola:
 Bienvenido al foro audrey.
  Revisa la configuracion master/slave de los dispositivos del canal donde se encuentre el cd.
Mira el administrador de dispositivos si tienes alguna indicacion de error, y si acaso por probar, quitalo de alli, reinicia que lo reconozca nuevamente y a ver como sigue el problema.
 Cuando me contestes a este mensaje, te muevo la cadena al foro de hardware, y seguimos desde allí..
Un saludo

Desconectado Dabo

  • Administrator
  • *
  • Mensajes: 15280
    • https://www.daboblog.com
problemas con cd-room,ayuda!!!
« Respuesta #2 en: 11 de Enero de 2004, 05:46:02 am »
bienvenido amigo, un saludo  :lol:
Hacking, computing, are in my blood, are a part of me, a part of my life...Debian GNU/Linux rules.

Twitter; https://twitter.com/daboblog
Instagram: @daboblog


www.daboblog.com | www.debianhackers.net | www.caborian.com | www.apachectl.com | www.davidhernandez

 

Aviso Legal | Política de Privacidad | Política de Cookies

el contenido de la web se rige bajo licencia
Creative Commons License